Resolved
Automated health checks report that WarpGrep has recovered.
Investigating
Automated checks report 2/3 healthy WarpGrep origins. The service remains available with reduced redundancy.
Investigating
Automated checks report 0/3 healthy WarpGrep origins. We are investigating the outage.
Investigating
Automated checks report 1/2 healthy WarpGrep origins. The service remains available with reduced redundancy.
Investigating
Automated checks report 0/2 healthy WarpGrep origins. We are investigating the outage.
Investigating
Automated checks report 1/2 healthy WarpGrep origins. The service remains available with reduced redundancy.
Investigating
Automated checks report 0/2 healthy WarpGrep origins. We are investigating the outage.
Investigating
Automated checks report 1/2 healthy WarpGrep origins. The service remains available with reduced redundancy.